Infos zum Download

 

Achtung! Für die Version 15 ist als Mindestvoraussetzung der SQL Server 2014 nötig. Bitte prüfen Sie vor der Installation ob die Mindesterfordernisse erfüllt werden für die Version 15. Im Zweifelsfall kontaktieren Sie bitte die quadrosoft GmbH unter 039222-940.

 

 

Ich habe die Hinweise gelesen.